<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="description" content="Sitio Oficial de Radio Satélite | Información de contacto, noticias, tiempo y programación.">
<meta name="keywords" content="radio satelite, 90.7, la radio de la ciudad, lrk 428, san pedro de jujuy, jujuy, argentina, noticias, fotos, videos">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta property="og:type" content="article" />
<meta property="og:title" content="AVANZA LA CONSTRUCCIÓN DE LA NUEVA FUENTE EN PLAZA GENERAL BELGRANO" />
<meta property="og:description" content="TwittearCompartirCompartirPin0 Compartir La Municipalidad de San Pedro de Jujuy a través de la Secretaría de Obras, Servicios Públicos y Medio Ambiente, avanza con los trabajos para la construcción de la nueva fuente en la plaza General Belgrano. Es un proyecto ambicioso que contempla además de la fuente, la mejora integral de la plaza central de [&#8230;]" />
<meta property="og:url" content="http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/" />
<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2021/09/plaza-1.jpg" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>


<title>AVANZA LA CONSTRUCCIÓN DE LA NUEVA FUENTE EN PLAZA GENERAL BELGRANO - Radio Satélite FM 90.7 MHz</title><link rel="stylesheet" href="http://laradiodelaciudad.com/wp-content/cache/min/1/996da8d208b82d6abb3c348dcf6fdf75.css" media="all" data-minify="1" />
<link rel="canonical" href="http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AVANZA LA CONSTRUCCIÓN DE LA NUEVA FUENTE EN PLAZA GENERAL BELGRANO - Radio Satélite FM 90.7 MHz" />
<meta property="og:description" content="La Municipalidad de San Pedro de Jujuy a través de la Secretaría de Obras, Servicios Públicos y Medio Ambiente, avanza con los trabajos para la construcción de la nueva fuente en la plaza General Belgrano. Es un proyecto ambicioso que contempla además de la fuente, la mejora integral de la plaza central de San Pedro [&hellip;]" />
<meta property="og:url" content="http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/" />
<meta property="og:site_name" content="Radio Satélite FM 90.7 MHz" />
<meta property="article:publisher" content="https://www.facebook.com/laradiodelaciudad" />
<meta property="article:published_time" content="2021-09-10T13:43:01+00:00" />
<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2021/09/plaza-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@radio_satelite" />
<meta name="twitter:site" content="@radio_satelite" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Rubén Ortega">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">

<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed" href="http://laradiodelaciudad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed de los comentarios" href="http://laradiodelaciudad.com/comments/feed/" />


<style type='text/css' data-wpacu-inline-css-file='1'>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</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.social-warfare-admin-block{font-family:"SF Pro Text", "Helvetica", sans-serif;font-size:13px}.social-warfare-admin-block .head{width:100%;display:-ms-flexbox;display:flex;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-ms-flex-align:center;align-items:center;-ms-flex-pack:justify;justify-content:space-between}.social-warfare-admin-block .head p{font-weight:bold}.social-warfare-admin-block .swp-block-icon{margin:0 28px 0 14px;font-size:18px;width:32px;height:32px}.social-warfare-block-wrap input,.social-warfare-block-wrap select{width:100%}.swp-active-block{height:100%}.swp-active-block input,.swp-active-block select,.swp-active-block textarea{display:block;width:100%;padding:5px;height:42px;border:1px solid #e2e4e7}.swp-active-block textarea{height:64px}.swp-active-block .swp-inner-block-50{width:50%;display:inline-block;padding:0 1px}.swp-active-block .head>div{display:-ms-flexbox;display:flex;-ms-flex-flow:row no-wrap;flex-flow:row no-wrap;-ms-flex-pack:center;justify-content:center;-ms-flex-align:center;align-items:center}.swp-active-block .head .swp-block-icon,.swp-active-block .head .swp-block-title{display:inline-block}.swp-active-block p{margin:25px 0 5px 0}.swp-active-block .head p{margin:initial}.swp-inactive-block{min-height:50px;display:-ms-flexbox;display:flex;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-ms-flex-align:center;align-items:center}.swp-inactive-block code{display:block;width:100%;padding:5px;height:42px}.swp-inactive-block .swp-preview{background:#F5F5F5;width:100%;display:block;font-family:'SF Pro Text', 'Helvetica', sans-sans-serif;font-size:13px;padding:15px;border-radius:4px}.swp-inactive-block .swp-dashicon{margin:0 14px}.click-to-tweet-block-wrap textarea[name="tweetText"]{border-top-right-radius:0px}.click-to-tweet-block-wrap .block-characters-remaining{font-size:16px;font-weight:normal;color:white;padding:5px;border-top-right-radius:4px;border-top-left-radius:4px;background:#30394F;margin:0;float:right;max-width:200px;padding:5px 15px;position:relative;font-size:13px;-webkit-transition:all 300ms;-o-transition:all 300ms;transition:all 300ms}.click-to-tweet-block-wrap .block-characters-remaining.over-limit{background:#EE464F;color:#fff}

</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://laradiodelaciudad.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="http://laradiodelaciudad.com/wp-json/" /><link rel="alternate" type="application/json" href="http://laradiodelaciudad.com/wp-json/wp/v2/posts/14094" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laradiodelaciudad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laradiodelaciudad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='http://laradiodelaciudad.com/?p=14094' />
<meta property="fb:app_id" content="1743916752442298" /> <style type="text/css" id="apostrophe-header-css">
				</style>
<link rel="icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-60x60.png" sizes="32x32" />
<link rel="icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<meta name="msapplication-TileImage" content="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<style type="text/css" id="wp-custom-css">
			body {
    background: #afd6cb;
}

#page {
    background: white;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-14094 single-format-standard">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://laradiodelaciudad.com/#website","url":"http://laradiodelaciudad.com/","name":"Radio Sat\u00e9lite FM 90.7 MHz","description":"LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina","potentialAction":[{"@type":"SearchAction","target":"http://laradiodelaciudad.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/#primaryimage","inLanguage":"es","url":"http://laradiodelaciudad.com/wp-content/uploads/2021/09/plaza-1.jpg","contentUrl":"http://laradiodelaciudad.com/wp-content/uploads/2021/09/plaza-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/#webpage","url":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/","name":"AVANZA LA CONSTRUCCI\u00d3N DE LA NUEVA FUENTE EN PLAZA GENERAL BELGRANO - Radio Sat\u00e9lite FM 90.7 MHz","isPartOf":{"@id":"http://laradiodelaciudad.com/#website"},"primaryImageOfPage":{"@id":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/#primaryimage"},"datePublished":"2021-09-10T13:43:01+00:00","dateModified":"2021-09-10T13:43:01+00:00","author":{"@id":"http://laradiodelaciudad.com/#/schema/person/e9f998c42661ff68e296e728d6682307"},"breadcrumb":{"@id":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/"]}]},{"@type":"BreadcrumbList","@id":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://laradiodelaciudad.com/","url":"http://laradiodelaciudad.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/#webpage"}}]},{"@type":"Person","@id":"http://laradiodelaciudad.com/#/schema/person/e9f998c42661ff68e296e728d6682307","name":"Rub\u00e9n Ortega","image":{"@type":"ImageObject","@id":"http://laradiodelaciudad.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=96&d=mm&r=g","caption":"Rub\u00e9n Ortega"},"description":"Editor de Radio Sat\u00e9lite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina."}]}</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" data-cfasync="false"></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="http://laradiodelaciudad.com" class="site-logo-link" rel="home"><img width="688" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20688%20300'%3E%3C/svg%3E" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/RADIO-SATELITE.png.webp" /><noscript><img width="688" height="300" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/RADIO-SATELITE.png.webp" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" /></noscript></a>
<h1 class="site-title"><a href="http://laradiodelaciudad.com/" rel="home">Radio Satélite FM 90.7 MHz</a></h1>
<h2 class="site-description">LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina</h2>
<h3 align="right"><font size="2">
viernes, 10 de septiembre de 2021 </font>
</h3>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<a class="menu-toggle">Menu</a>
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://laradiodelaciudad.com">Inicio</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-266"><a href="http://laradiodelaciudad.com/noticias/">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://laradiodelaciudad.com/category/locales/">Locales</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://laradiodelaciudad.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://laradiodelaciudad.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="http://laradiodelaciudad.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://laradiodelaciudad.com/category/policiales/">Policiales</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://laradiodelaciudad.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://laradiodelaciudad.com/historia/">Historia</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://laradiodelaciudad.com/programacion/">Programación</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/anexo_afsca.pdf">Anexo AFSCA</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://laradiodelaciudad.com/libro-de-visitas/">Libro de Visitas</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://laradiodelaciudad.com/contacto/">Contacto</a></li>
</ul></div>
<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="apostrophe-social"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a target="_blank" rel="noopener" href="http://www.facebook.com/laradiodelaciudad"><span>Facebook</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://twitter.com/radio_satelite"><span>Twitter</span></a></li>
</ul></div>
</nav>
</header>
<div id="content" class="site-content">
<section id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-14094">
<span class="entry-meta"><a class="entry-date published" href="http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/">10 septiembre, 2021</a><time class="updated" datetime="2021-09-10T10:43:01-03:00">10 septiembre, 2021</time><span class="byline vcard"><a class="url fn n" href="http://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></span></span>
<span class="post-categories"><a href="http://laradiodelaciudad.com/category/locales/" rel="category tag">Locales</a></span>
<h1 class="entry-title">
AVANZA LA CONSTRUCCIÓN DE LA NUEVA FUENTE EN PLAZA GENERAL BELGRANO</h1>
<div class="entry-content">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="14094"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=AVANZA+LA+CONSTRUCCI%C3%93N+DE+LA+NUEVA+FUENTE+EN+PLAZA+GENERAL+BELGRANO&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F" data-link="https://twitter.com/intent/tweet?text=AVANZA+LA+CONSTRUCCI%C3%93N+DE+LA+NUEVA+FUENTE+EN+PLAZA+GENERAL+BELGRANO&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');							e.setAttribute('type','text/javascript');							e.setAttribute('charset','UTF-8');							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);							document.body.appendChild(e);						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Compartir</span></span></div></div> <div class="dw-reactions dw-reactions-post-14094" data-type="vote" data-nonce="af175d13fe" data-post="14094">
<div class="dw-reactions-count">
</div>
</div>
<p><a href="http://laradiodelaciudad.com/wp-content/uploads/2021/09/plaza-1.jpg"><img class="alignnone size-large wp-image-14095" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20723%20407'%3E%3C/svg%3E" alt="" width="723" height="407" data-lazy-srcset="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-1024x576.jpg.webp 1024w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-300x169.jpg.webp 300w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-768x432.jpg.webp 768w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-533x300.jpg.webp 533w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1.jpg.webp 1280w" data-lazy-sizes="(max-width: 723px) 100vw, 723px" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-1024x576.jpg.webp" /><noscript><img class="alignnone size-large wp-image-14095" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-1024x576.jpg.webp" alt="" width="723" height="407" srcset="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-1024x576.jpg.webp 1024w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-300x169.jpg.webp 300w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-768x432.jpg.webp 768w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1-533x300.jpg.webp 533w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/plaza-1.jpg.webp 1280w" sizes="(max-width: 723px) 100vw, 723px" /></noscript></a></p>
<p>La Municipalidad de San Pedro de Jujuy a través de la Secretaría de Obras, Servicios Públicos y Medio Ambiente, avanza con los trabajos para la construcción de la nueva fuente en la plaza General Belgrano.</p>
<p>Es un proyecto ambicioso que contempla además de la fuente, la mejora integral de la plaza central de San Pedro “estamos haciendo la armadura de la nueva fuente, comenzamos a armar los muros laterales, las vigas de refuerzo, tienen que realizar las instalaciones eléctrica, sanitaria y a partir de ese momento comenzamos con el llenado de la base de la fuente”, explicó Fabián Púa.</p>
<p>El Jefe de Obras Públicas resaltó que “será una fuente moderna, va a tener un toque diferente, sin dudas va a embellecer nuestra ciudad, nuestra plaza central, algo que hace muchos años no tiene”, opinó.</p>
<figure class="wp-block-gallery columns-3 is-cropped">
<ul class="blocks-gallery-grid">
<li class="blocks-gallery-item">
<figure><img class="wp-image-35879" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-1024x576.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-300x169.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-768x432.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3.jpg 1280w" alt="" data-id="35879" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=35879" data-lazy-src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-1024x576.jpg" /><noscript><img class="wp-image-35879" src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-1024x576.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-1024x576.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-300x169.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3-768x432.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3.jpg 1280w" alt="" data-id="35879" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-3.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=35879" /></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img class="wp-image-35880" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4.jpg 960w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4-300x225.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4-768x576.jpg 768w" alt="" data-id="35880" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=35880" data-lazy-src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4.jpg" /><noscript><img class="wp-image-35880" src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4.jpg" sizes="(max-width: 960px) 100vw, 960px" srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4.jpg 960w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4-300x225.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4-768x576.jpg 768w" alt="" data-id="35880" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-4.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=35880" /></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img class="wp-image-35881" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-1024x576.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-300x169.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-768x432.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2.jpg 1280w" alt="" data-id="35881" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=35881" data-lazy-src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-1024x576.jpg" /><noscript><img class="wp-image-35881" src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-1024x576.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-1024x576.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-300x169.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2-768x432.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2.jpg 1280w" alt="" data-id="35881" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2021/09/plaza-2.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=35881" /></noscript></figure>
</li>
</ul>
</figure>
<p>Púa dijo que “en esta etapa en un par de semanas vamos a comenzar a hormigonar, después el resto de los trabajos complementarios”, agregando que “se le suma la Iluminación led, parquizado, nuevos bancos”.</p>
<p>Por otro lado, comentó que “seguimos con el recambio de mosaico en la tercera diagonal, nos queda la última parte y a partir de allí nos trasladamos a la cuarta para completar los trabajos en Plaza General Belgrano”, finalizó.</p>
<div class="dw-reactions dw-reactions-post-14094" data-type="vote" data-nonce="af175d13fe" data-post="14094">
<div class="dw-reactions-count">
</div>
</div>
<div class="fb-comments" data-href="http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="14094"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=AVANZA+LA+CONSTRUCCI%C3%93N+DE+LA+NUEVA+FUENTE+EN+PLAZA+GENERAL+BELGRANO&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F" data-link="https://twitter.com/intent/tweet?text=AVANZA+LA+CONSTRUCCI%C3%93N+DE+LA+NUEVA+FUENTE+EN+PLAZA+GENERAL+BELGRANO&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');							e.setAttribute('type','text/javascript');							e.setAttribute('charset','UTF-8');							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);							document.body.appendChild(e);						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div> </div>
<footer class="entry-footer">
<div class="author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-lazy-srcset='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' data-lazy-src="http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></noscript> <h3><a class="url fn n" href="http://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></h3>
<p class="author-bio">Editor de Radio Satélite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina.</p>
</div>
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Navegador de artículos</h1>
<div class="nav-links">
<div class="nav-previous">
<a href="http://laradiodelaciudad.com/locales/se-insta-a-los-vecinos-a-verificar-el-lugar-de-voto/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">SE INSTA A LOS VECINOS A VERIFICAR EL LUGAR DE VOTO</span></a> </div>
<div class="nav-next">
<a href="http://laradiodelaciudad.com/locales/este-sabado-habra-trekking-reconocimiento-en-tierra-brava/" rel="next"><span class="meta-nav">Siguiente</span> <span class="apostrophe-post-title">ESTE SÁBADO HABRÁ TREKKING RECONOCIMIENTO EN TIERRA BRAVA</span></a> </div>
</div>
</nav>
</footer>
</article>
</main>
</section>
<div id="secondary" class="widget-area" role="complementary">
<div class="sidebar-primary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://laradiodelaciudad.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title">El tiempo en San Pedro de Jujuy</h2> <div class="textwidget"><a href="http://www.accuweather.com/es/ar/san-pedro/4339/weather-forecast/4339" class="aw-widget-legal">
</a><div id="awcc1478229180742" class="aw-widget-current" data-locationkey="4339" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1478229180742"></div></div>
</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">¡Escuchanos online!</h2> <div class="textwidget"><div align="center"><div class="sc_player_container1"><input type="button" id="btnplay_613b6326e30b51.62630087" class="myButton_play" onClick="play_mp3('play','613b6326e30b51.62630087','http://lrk428.ddns.net:8000/stream#.mp3','80','false');show_hide('play','613b6326e30b51.62630087');" /><input type="button" id="btnstop_613b6326e30b51.62630087" style="display:none" class="myButton_stop" onClick="play_mp3('stop','613b6326e30b51.62630087','','80','false');show_hide('stop','613b6326e30b51.62630087');" /><div id="sm2-container"></div></div></div></div>
</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">Aplicación móvil</h2> <div class="textwidget"><a href="http://laradiodelaciudad.com/aplicacion-movil/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/Android_Logo.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/Android_Logo.png.webp"></noscript></a></div>
</aside> </div>
<div class="sidebar-secondary">
<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Auspiciantes</h2> <div class="textwidget"><center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png.webp"></noscript></center></div>
</aside><aside id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h2 class="widget-title">Encontranos en Facebook</h2><div class="cameronjonesweb_facebook_page_plugin" data-version="1.8.1" data-implementation="widget" id="UIH8nJQ6c7BNAXP" data-method="sdk"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0"></script><div class="fb-page" data-href="https://facebook.com/laradiodelaciudad" data-width="220" data-max-width="220" data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="true" "true"data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laradiodelaciudad"><a href="https://www.facebook.com/laradiodelaciudad">https://www.facebook.com/laradiodelaciudad</a></blockquote></div></div></div></aside><aside id="linkcat-7" class="widget widget_links"><h2 class="widget-title">Prensa de Jujuy</h2>
<ul class='xoxo blogroll'>
<li><a href="http://www.ellibertario.com/" target="_blank">El Libertario</a></li>
<li><a href="http://www.pregon.com.ar/" target="_blank">El Pregón</a></li>
<li><a href="http://www.eltribuno.info/jujuy/" target="_blank">El Tribuno</a></li>
<li><a href="http://informadorregional.com.ar/" target="_blank">Informador Regional</a></li>
<li><a href="http://www.jujuyaldia.com.ar/" target="_blank">Jujuy al Día</a></li>
<li><a href="http://www.libertadorhoy.com.ar/" target="_blank">Libertador Hoy</a></li>
<li><a href="http://periconoticias.com.ar/" target="_blank">Perico Noticias</a></li>
</ul>
</aside>
<aside id="linkcat-9" class="widget widget_links"><h2 class="widget-title">Sitios importantes</h2>
<ul class='xoxo blogroll'>
<li><a href="http://www.adlandes.com.ar/" target="_blank">Agua de los Andes</a></li>
<li><a href="http://www.ejesa.com.ar/website/" target="_blank">EJESA</a></li>
<li><a href="http://www.jujuy.gov.ar/index2/gob4a/" target="_blank">Gobierno de Jujuy</a></li>
<li><a href="http://www.radiosdejujuy.com.ar/" target="_blank">Radios de Jujuy</a></li>
<li><a href="http://www.telecom.com.ar/" target="_blank">Telecom</a></li>
</ul>
</aside>
<aside id="text-12" class="widget widget_text"><h2 class="widget-title">Radios Online</h2> <div class="textwidget"><a href="http://www.radioarg.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20204%2057'%3E%3C/svg%3E" alt="Radios Online Argentina" width="204" height="57" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/09/radioarg.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/09/radioarg.png.webp" alt="Radios Online Argentina" width="204" height="57"></noscript></a></div>
</aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">

<aside id="redes sociales">
<h3 class="widget-title">Visitanos en nuestras redes sociales</h3>
<a title="Ver perfil de Radio Satélite en Facebook" href="http://www.facebook.com/laradiodelaciudad" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Facebook</span></a>
&nbsp; &nbsp; &nbsp;
<a title="Ver perfil de Radio Satélite en Twitter" href="http://twitter.com/radio_satelite" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Twitter</span>
</a>
</aside>

<div class="widget-area">
<div id="footer-sidebar">
<aside id="text-5" class="widget widget_text">
<div class="textwidget"><font size="1"><a href="http://laradiodelaciudad.com">laradiodelaciudad.com</a>&nbsp;| Sitio web diseñado y desarrollado por <b>GuanaCode - Diseño Web</b> | Todos los Derechos Reservados&reg; | A&ntilde;o 2021</font></div>
</aside> </div>
</div>
</footer>
</div>

<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"14094","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/laradiodelaciudad.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="text/javascript"> var swp_nonce = "c28c67f948";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://laradiodelaciudad.com/locales/avanza-la-construccion-de-la-nueva-fuente-en-plaza-general-belgrano/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "http://laradiodelaciudad.com/wp-admin/admin-ajax.php"; var swp_post_id = "14094";var swpClickTracking = false;</script>
<div id="fb-root"></div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://laradiodelaciudad.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<a href="#" style="display:scroll;position:fixed;bottom:5px;right:5px;" title="ir arriba"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" width="25" height="25" data-lazy-src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png"><noscript><img src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png" width="25" height="25"></noscript></a>
<script src="http://laradiodelaciudad.com/wp-content/cache/min/1/122802ee21c4b178dfd7dbea062c948a.js" data-minify="1" defer></script></body>
</html>
