<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="description" content="Sitio Oficial de Radio Satélite | Información de contacto, noticias, tiempo y programación.">
<meta name="keywords" content="radio satelite, 90.7, la radio de la ciudad, lrk 428, san pedro de jujuy, jujuy, argentina, noticias, fotos, videos">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://laradiodelaciudad.com/xmlrpc.php">

<meta property="og:type" content="article" />
<meta property="og:title" content="DESDE HOY MARTES COMIENZA LA RECOLECCIÓN DIFERENCIADA" />
<meta property="og:description" content="TwittearCompartirCompartirPin0 Compartir La gestión municipal del Doctor Julio Bravo, pondrá en marcha desde este martes el sistema de recolección diferenciada. El camión pasará desde las 18 por los Centro,14 de Abril, Santa Rosa, 37 Vivienda y Jardín. Hace una semana, los vecinos de estos barrios comenzaron con la clasificación en sus respectivos domicilios. Separaron el [&#8230;]" />
<meta property="og:url" content="http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/" />
<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>


<title>DESDE HOY MARTES COMIENZA LA RECOLECCIÓN DIFERENCIADA - Radio Satélite FM 90.7 MHz</title><link rel="stylesheet" href="http://laradiodelaciudad.com/wp-content/cache/min/1/047ae2ba9d6ea5ee8eb6bde271dc7f65.css" media="all" data-minify="1" />
<link rel="canonical" href="http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DESDE HOY MARTES COMIENZA LA RECOLECCIÓN DIFERENCIADA - Radio Satélite FM 90.7 MHz" />
<meta property="og:description" content="La gestión municipal del Doctor Julio Bravo, pondrá en marcha desde este martes el sistema de recolección diferenciada. El camión pasará desde las 18 por los Centro,14 de Abril, Santa Rosa, 37 Vivienda y Jardín. Hace una semana, los vecinos de estos barrios comenzaron con la clasificación en sus respectivos domicilios. Separaron el material seco, [&hellip;]" />
<meta property="og:url" content="http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/" />
<meta property="og:site_name" content="Radio Satélite FM 90.7 MHz" />
<meta property="article:publisher" content="https://www.facebook.com/laradiodelaciudad" />
<meta property="article:published_time" content="2022-05-03T13:55:48+00:00" />
<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="665" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@radio_satelite" />
<meta name="twitter:site" content="@radio_satelite" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Rubén Ortega" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://laradiodelaciudad.com/#website","url":"http://laradiodelaciudad.com/","name":"Radio Satélite FM 90.7 MHz","description":"LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://laradiodelaciudad.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/#primaryimage","inLanguage":"es","url":"http://laradiodelaciudad.com/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg","contentUrl":"http://laradiodelaciudad.com/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg","width":1000,"height":665},{"@type":"WebPage","@id":"http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/#webpage","url":"http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/","name":"DESDE HOY MARTES COMIENZA LA RECOLECCIÓN DIFERENCIADA - Radio Satélite FM 90.7 MHz","isPartOf":{"@id":"http://laradiodelaciudad.com/#website"},"primaryImageOfPage":{"@id":"http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/#primaryimage"},"datePublished":"2022-05-03T13:55:48+00:00","dateModified":"2022-05-03T13:55:48+00:00","author":{"@id":"http://laradiodelaciudad.com/#/schema/person/e9f998c42661ff68e296e728d6682307"},"breadcrumb":{"@id":"http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/"]}]},{"@type":"BreadcrumbList","@id":"http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://laradiodelaciudad.com/"},{"@type":"ListItem","position":2,"name":"DESDE HOY MARTES COMIENZA LA RECOLECCIÓN DIFERENCIADA"}]},{"@type":"Person","@id":"http://laradiodelaciudad.com/#/schema/person/e9f998c42661ff68e296e728d6682307","name":"Rubén Ortega","image":{"@type":"ImageObject","@id":"http://laradiodelaciudad.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=96&d=mm&r=g","caption":"Rubén Ortega"},"description":"Editor de Radio Satélite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina.","url":"http://laradiodelaciudad.com/author/rubenortega/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed" href="http://laradiodelaciudad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed de los comentarios" href="http://laradiodelaciudad.com/comments/feed/" />

<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" data-cfasync="false"></script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='apostrophe-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic&#038;display=swap' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://laradiodelaciudad.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://laradiodelaciudad.com/wp-json/" /><link rel="alternate" type="application/json" href="http://laradiodelaciudad.com/wp-json/wp/v2/posts/14698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laradiodelaciudad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laradiodelaciudad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='http://laradiodelaciudad.com/?p=14698' />
<meta property="fb:app_id" content="1743916752442298" /> <style type="text/css" id="apostrophe-header-css">
				</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #afd6cb; }
</style>
<link rel="icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-60x60.png" sizes="32x32" />
<link rel="icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<meta name="msapplication-TileImage" content="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<style type="text/css" id="wp-custom-css">
			.lt-479 div.aw-widget-current-inner div.aw-widget-content a.aw-current-weather p {
    position: relative!important;
    width: 100%!important;
    padding-left: 50%!important;
    z-index: 11!important;
}

.page-title, .entry-title {
    font-weight:bold;
  	color:#3A6A73;
}

@media (min-width:600px){
		button, input[type="button"], input[type="reset"], input[type="submit"], .button-primary, .button, .button-secondary{
				display:none;
		}
}

/*
@media (max-width: 2000px){
	.main-navigation .menu-toggle {
		display: none;
	}
}
*/

/*
@media (min-width: 1px){
	.main-navigation ul{
		display: block !important;
	}
}
*/		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-14698 single-format-standard custom-background">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="http://laradiodelaciudad.com" class="site-logo-link" rel="home"><img width="688" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20688%20300'%3E%3C/svg%3E" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/RADIO-SATELITE.png.webp" /><noscript><img width="688" height="300" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/RADIO-SATELITE.png.webp" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" /></noscript></a>
<h1 class="site-title"><a href="http://laradiodelaciudad.com/" rel="home">Radio Satélite FM 90.7 MHz</a></h1>
<h2 class="site-description">LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina</h2>
<h3 align="right"><font size="2">
Tuesday, 3 de May de 2022 </font>
</h3>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<a class="menu-toggle">Menu</a>
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://laradiodelaciudad.com">Inicio</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-266"><a href="http://laradiodelaciudad.com/noticias/">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://laradiodelaciudad.com/category/locales/">Locales</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://laradiodelaciudad.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://laradiodelaciudad.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="http://laradiodelaciudad.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://laradiodelaciudad.com/category/policiales/">Policiales</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://laradiodelaciudad.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://laradiodelaciudad.com/historia/">Historia</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/anexo_afsca.pdf">Anexo AFSCA</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://laradiodelaciudad.com/libro-de-visitas/">Libro de Visitas</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://laradiodelaciudad.com/contacto/">Contacto</a></li>
</ul></div>
<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="apostrophe-social"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a target="_blank" rel="noopener" href="http://www.facebook.com/laradiodelaciudad"><span>Facebook</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://twitter.com/radio_satelite"><span>Twitter</span></a></li>
</ul></div>
</nav>
</header>
<div id="content" class="site-content">
<section id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-14698">
<span class="entry-meta"><a class="entry-date published" href="http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/">3 mayo, 2022</a><time class="updated" datetime="2022-05-03T10:55:48-03:00">3 mayo, 2022</time><span class="byline vcard"><a class="url fn n" href="http://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></span></span>
<span class="post-categories"><a href="http://laradiodelaciudad.com/category/locales/" rel="category tag">Locales</a></span>
<h1 class="entry-title">
DESDE HOY MARTES COMIENZA LA RECOLECCIÓN DIFERENCIADA</h1>
<div class="entry-content">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="14698"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=DESDE+HOY+MARTES+COMIENZA+LA+RECOLECCI%C3%93N+DIFERENCIADA&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F" data-link="https://twitter.com/intent/tweet?text=DESDE+HOY+MARTES+COMIENZA+LA+RECOLECCI%C3%93N+DIFERENCIADA&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');							e.setAttribute('type','text/javascript');							e.setAttribute('charset','UTF-8');							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);							document.body.appendChild(e);						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Compartir</span></span></div></div> <div class="dw-reactions dw-reactions-post-14698" data-type="vote" data-nonce="559e235f71" data-post="14698">
<div class="dw-reactions-count">
</div>
</div>
<p><a href="http://laradiodelaciudad.com/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg"><img class="alignnone size-full wp-image-14699" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20665'%3E%3C/svg%3E" alt="" width="1000" height="665" data-lazy-srcset="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg.webp 1000w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n-300x200.jpg.webp 300w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n-768x511.jpg.webp 768w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n-451x300.jpg.webp 451w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg.webp" /><noscript><img class="alignnone size-full wp-image-14699" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg.webp" alt="" width="1000" height="665" srcset="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n.jpg.webp 1000w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n-300x200.jpg.webp 300w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n-768x511.jpg.webp 768w,  http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/05/277417032_3087637758168187_5957529438981233067_n-451x300.jpg.webp 451w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>La gestión municipal del Doctor Julio Bravo, pondrá en marcha desde este martes el sistema de recolección diferenciada. El camión pasará desde las 18 por los Centro,14 de Abril, Santa Rosa, 37 Vivienda y Jardín.</p>
<p>Hace una semana, los vecinos de estos barrios comenzaron con la clasificación en sus respectivos domicilios. Separaron el material seco, limpio y por otro lado húmedo y sucio o directamente dos categorías, orgánico-inorgánico.</p>
<p>En el marco de lograr un San Pedro Verde, pero principalmente contribuir con el cuidado del medio ambiente bajo el slogan “Yo separo”. Luego de retirar los residuos, serán ingresados a la planta Girsu ubicada a la vera de la Ruta Nacional 34.</p>
<p>En la planta de clasificación y transferencia, los operarios que recuperan el material y revalorizan el material a cargo de una cooperativa procederán a realizar su trabajo. Esto significa que según las características lo separan, acoplan, prensan y lo venden.</p>
<p>El trabajo a través de la Subsecretaría de Medio Ambiente se viene desarrollando desde el 2017 con el objetivo de concientizar en muchos ámbitos, un hecho muy reconocido fue en carnaval el canje por los pomos de espuma con niños, charlas en las diferentes escuelas primarias y secundarias.</p>
<div class="dw-reactions dw-reactions-post-14698" data-type="vote" data-nonce="559e235f71" data-post="14698">
<div class="dw-reactions-count">
</div>
</div>
<div class="fb-comments" data-href="http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="14698"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=DESDE+HOY+MARTES+COMIENZA+LA+RECOLECCI%C3%93N+DIFERENCIADA&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F" data-link="https://twitter.com/intent/tweet?text=DESDE+HOY+MARTES+COMIENZA+LA+RECOLECCI%C3%93N+DIFERENCIADA&url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Fdesde-hoy-martes-comienza-la-recoleccion-diferenciada%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');							e.setAttribute('type','text/javascript');							e.setAttribute('charset','UTF-8');							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);							document.body.appendChild(e);						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div> </div>
<footer class="entry-footer">
<div class="author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-lazy-srcset='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' data-lazy-src="http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></noscript> <h3><a class="url fn n" href="http://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></h3>
<p class="author-bio">Editor de Radio Satélite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina.</p>
</div>
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Navegador de artículos</h1>
<div class="nav-links">
<div class="nav-previous">
<a href="http://laradiodelaciudad.com/locales/habilitaron-la-oficina-del-ente-productivo-durante-la-fiesta-patronal-de-palma-sola/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">HABILITARON LA OFICINA DEL ENTE PRODUCTIVO DURANTE LA FIESTA PATRONAL DE PALMA SOLA</span></a> </div>
<div class="nav-next">
</div>
</div>
</nav>
</footer>
</article>
</main>
</section>
<div id="secondary" class="widget-area" role="complementary">
<div class="sidebar-primary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://laradiodelaciudad.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title">El tiempo en San Pedro de Jujuy</h2> <div class="textwidget"><a href="http://www.accuweather.com/es/ar/san-pedro/4339/weather-forecast/4339" class="aw-widget-legal">
</a><div id="awcc1478229180742" class="aw-widget-current" data-locationkey="4339" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1478229180742"></div></div>
</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">¡Escuchanos online!</h2> <div class="textwidget"><div align="center"><div class="sc_player_container1"><input type="button" id="btnplay_62713466c58321.68136760" class="myButton_play" onClick="play_mp3('play','62713466c58321.68136760','http://lrk428.ddns.net:8000/stream#.mp3','80','false');show_hide('play','62713466c58321.68136760');" /><input type="button" id="btnstop_62713466c58321.68136760" style="display:none" class="myButton_stop" onClick="play_mp3('stop','62713466c58321.68136760','','80','false');show_hide('stop','62713466c58321.68136760');" /><div id="sm2-container"></div></div></div></div>
</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">Aplicación móvil</h2> <div class="textwidget"><a href="http://laradiodelaciudad.com/aplicacion-movil/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/Android_Logo.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/Android_Logo.png.webp"></noscript></a></div>
</aside> </div>
<div class="sidebar-secondary">
<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Auspiciantes</h2> <div class="textwidget"><center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png.webp"></noscript></center>
<center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/uploads/2022/04/SAN-PEDRO_Banner.gif"><noscript><img src="http://laradiodelaciudad.com/wp-content/uploads/2022/04/SAN-PEDRO_Banner.gif"></noscript></center></div>
</aside><aside id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h2 class="widget-title">Encontranos en Facebook</h2><div class="cameronjonesweb_facebook_page_plugin" data-version="1.8.2" data-implementation="widget" id="CozkY7S696WjKHY" data-method="sdk"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v11.0"></script><div class="fb-page" data-href="https://facebook.com/laradiodelaciudad" data-width="220" data-max-width="220" data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laradiodelaciudad"><a href="https://www.facebook.com/laradiodelaciudad">https://www.facebook.com/laradiodelaciudad</a></blockquote></div></div></div></aside><aside id="linkcat-7" class="widget widget_links"><h2 class="widget-title">Prensa de Jujuy</h2>
<ul class='xoxo blogroll'>
<li><a href="http://www.ellibertario.com/" rel="noopener" target="_blank">El Libertario</a></li>
<li><a href="http://www.pregon.com.ar/" rel="noopener" target="_blank">El Pregón</a></li>
<li><a href="http://www.eltribuno.info/jujuy/" rel="noopener" target="_blank">El Tribuno</a></li>
<li><a href="http://informadorregional.com.ar/" rel="noopener" target="_blank">Informador Regional</a></li>
<li><a href="http://www.jujuyaldia.com.ar/" rel="noopener" target="_blank">Jujuy al Día</a></li>
<li><a href="http://www.libertadorhoy.com.ar/" rel="noopener" target="_blank">Libertador Hoy</a></li>
<li><a href="http://periconoticias.com.ar/" rel="noopener" target="_blank">Perico Noticias</a></li>
</ul>
</aside>
<aside id="linkcat-9" class="widget widget_links"><h2 class="widget-title">Sitios importantes</h2>
<ul class='xoxo blogroll'>
<li><a href="http://www.adlandes.com.ar/" rel="noopener" target="_blank">Agua de los Andes</a></li>
<li><a href="http://www.ejesa.com.ar/website/" rel="noopener" target="_blank">EJESA</a></li>
<li><a href="http://www.jujuy.gov.ar/index2/gob4a/" rel="noopener" target="_blank">Gobierno de Jujuy</a></li>
<li><a href="http://www.radiosdejujuy.com.ar/" rel="noopener" target="_blank">Radios de Jujuy</a></li>
<li><a href="http://www.telecom.com.ar/" rel="noopener" target="_blank">Telecom</a></li>
</ul>
</aside>
<aside id="text-12" class="widget widget_text"><h2 class="widget-title">Radios Online</h2> <div class="textwidget"><a href="http://www.radioarg.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20204%2057'%3E%3C/svg%3E" alt="Radios Online Argentina" width="204" height="57" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/09/radioarg.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/09/radioarg.png.webp" alt="Radios Online Argentina" width="204" height="57"></noscript></a></div>
</aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">

<aside id="redes sociales">
<h3 class="widget-title">Visitanos en nuestras redes sociales</h3>
<a title="Ver perfil de Radio Satélite en Facebook" href="http://www.facebook.com/laradiodelaciudad" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Facebook</span></a>
&nbsp; &nbsp; &nbsp;
<a title="Ver perfil de Radio Satélite en Twitter" href="http://twitter.com/radio_satelite" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Twitter</span>
</a>
</aside>

<div class="widget-area">
<div id="footer-sidebar">
<aside id="text-5" class="widget widget_text">
<div class="textwidget"><font size="1"><a href="http://laradiodelaciudad.com">laradiodelaciudad.com</a>&nbsp;| Sitio web diseñado y desarrollado por <b>GuanaCode - Diseño Web</b> | Todos los Derechos Reservados&reg; | A&ntilde;o 2021</font></div>
</aside> </div>
</div>
</footer>
</div>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-dark-grayscale">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 0.49803921568627" />
<feFuncG type="table" tableValues="0 0.49803921568627" />
<feFuncB type="table" tableValues="0 0.49803921568627" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-grayscale">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 1" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0 1" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-purple-yellow">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-blue-red">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 1" />
<feFuncG type="table" tableValues="0 0.27843137254902" />
<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-midnight">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 0" />
<feFuncG type="table" tableValues="0 0.64705882352941" />
<feFuncB type="table" tableValues="0 1" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-magenta-yellow">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.78039215686275 1" />
<feFuncG type="table" tableValues="0 0.94901960784314" />
<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-purple-green">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0.44705882352941 0.4" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-blue-orange">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.098039215686275 1" />
<feFuncG type="table" tableValues="0 0.66274509803922" />
<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"14698","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
class RocketBrowserCompatibilityChecker {

	constructor( options ) {
		this.passiveSupported = false;

		this._checkPassiveOption( this );
		this.options = this.passiveSupported ? options : false;
	}

	/**
	 * Initializes browser check for addEventListener passive option.
	 *
	 * @link https://developer.mozilla.org/en-US/docs/Web/API/EventTarget/addEventListener#Safely_detecting_option_support
	 * @private
	 *
	 * @param self Instance of this object.
	 * @returns {boolean}
	 */
	_checkPassiveOption( self ) {
		try {
			const options = {
				// This function will be called when the browser attempts to access the passive property.
				get passive() {
					self.passiveSupported = true;
					return false;
				}
			};

			window.addEventListener( 'test', null, options );
			window.removeEventListener( 'test', null, options );
		} catch ( err ) {
			self.passiveSupported = false;
		}
	}

	/**
	 * Checks if the browser supports requestIdleCallback and cancelIdleCallback. If no, shims its behavior with a polyfills.
	 *
	 * @link @link https://developers.google.com/web/updates/2015/08/using-requestidlecallback
	 */
	initRequestIdleCallback() {
		if ( ! 'requestIdleCallback' in window ) {
			window.requestIdleCallback = ( cb ) => {
				const start = Date.now();
				return setTimeout( () => {
					cb( {
						didTimeout: false,
						timeRemaining: function timeRemaining() {
							return Math.max( 0, 50 - ( Date.now() - start ) );
						}
					} );
				}, 1 );
			};
		}

		if ( ! 'cancelIdleCallback' in window ) {
			window.cancelIdleCallback = ( id ) => clearTimeout( id );
		}
	}

	/**
	 * Detects if data saver mode is on.
	 *
	 * @link https://developers.google.com/web/fundamentals/performance/optimizing-content-efficiency/save-data/#detecting_the_save-data_setting
	 *
	 * @returns {boolean|boolean}
	 */
	isDataSaverModeOn() {
		return (
			'connection' in navigator
			&&
			true === navigator.connection.saveData
		);
	}

	/**
	 * Checks if the browser supports link prefetch.
	 *
	 * @returns {boolean|boolean}
	 */
	supportsLinkPrefetch() {
		const elem = document.createElement( 'link' );
		return (
			elem.relList
			&&
			elem.relList.supports
			&&
			elem.relList.supports( 'prefetch' )
			&&
			window.IntersectionObserver
			&&
			'isIntersecting' in IntersectionObserverEntry.prototype
		);
	}

	isSlowConnection() {
		return (
			'connection' in navigator
			&&
			'effectiveType' in navigator.connection
			&&
			(
				'2g' === navigator.connection.effectiveType
				||
				'slow-2g' === navigator.connection.effectiveType
			)
		)
	}
}
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
class RocketLazyLoadScripts {

	constructor( triggerEvents, browser ) {
		this.attrName = 'data-rocketlazyloadscript';
		this.browser = browser;
		this.options = this.browser.options;
		this.triggerEvents = triggerEvents;
		this.userEventListener = this.triggerListener.bind( this );
	}

	/**
	 * Initializes the LazyLoad Scripts handler.
	 */
	init() {
		this._addEventListener( this );
	}

	/**
	 * Resets the handler.
	 */
	reset() {
		this._removeEventListener( this );
	}

	/**
	 * Adds a listener for each of the configured user interactivity event type. When an even is triggered, it invokes
	 * the triggerListener() method.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_addEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.addEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Removes the listener for each of the configured user interactivity event type.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_removeEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.removeEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Loads the script's src from the data attribute, which will then trigger the browser to request and
	 * load the script.
	 */
	_loadScriptSrc() {
		const scripts = document.querySelectorAll( `script[${ this.attrName }]` );

		if ( 0 === scripts.length ) {
			this.reset();
			return;
		}

		Array.prototype.slice.call( scripts ).forEach( elem => {
			const scriptSrc = elem.getAttribute( this.attrName );

			elem.setAttribute( 'src', scriptSrc );
			elem.removeAttribute( this.attrName );
		} );

		this.reset();
	}

	/**
	 * Window event listener - when triggered, invokes the load script src handler and then resets.
	 */
	triggerListener() {
		this._loadScriptSrc();
		this._removeEventListener( this );
	}

	/**
	 * Named static constructor to encapsulate how to create the object.
	 */
	static run() {
		// Bail out if the browser checker does not exist.
		if ( ! RocketBrowserCompatibilityChecker ) {
			return;
		}

		const options = {
			passive: true
		};
		const browser = new RocketBrowserCompatibilityChecker( options );
		const instance = new RocketLazyLoadScripts(
			[
				'keydown',
				'mouseover',
				'touchmove',
				'touchstart'
			],
			browser
		);
		instance.init();
	}
}

RocketLazyLoadScripts.run();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/laradiodelaciudad.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>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</script>
<script type="text/javascript"> var swp_nonce = "ee34416d0a";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "http://laradiodelaciudad.com/wp-admin/admin-ajax.php"; var swp_post_id = "14698";var swpClickTracking = false; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "http://laradiodelaciudad.com/wp-admin/admin-ajax.php"; swp_post_id=14698; swp_post_url= "http://laradiodelaciudad.com/locales/desde-hoy-martes-comienza-la-recoleccion-diferenciada/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } }); </script>
<div id="fb-root"></div>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="http://laradiodelaciudad.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.js"></script>
<a href="#" style="display:scroll;position:fixed;bottom:5px;right:5px;" title="ir arriba"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" width="25" height="25" data-lazy-src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png"><noscript><img src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png" width="25" height="25"></noscript></a>
<script src="http://laradiodelaciudad.com/wp-content/cache/min/1/0ab4b850573a36485c40b68585dfe916.js" data-minify="1" defer></script></body>
</html>
