<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
	<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149356111-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-149356111-1');
		</script>

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-3177928455744066",
		          enable_page_level_ads: true
		     });
		</script>

		<meta name="description" content="Sitio Oficial de Radio Satélite | Información de contacto, noticias, tiempo y programación.">
		<meta name="keywords" content="radio satelite, 90.7, la radio de la ciudad, lrk 428, san pedro de jujuy, jujuy, argentina, noticias, fotos, videos">
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://laradiodelaciudad.com/xmlrpc.php">

	<!-- Inicio compartir en FB  -->
		 
			<meta property="og:type" content="article" />
		<meta property="og:title" content="LANZARON PROGRAMA DE “PROMOTORES COMUNITARIOS”" />
		<meta property="og:description" content="La Municipalidad de San Pedro de Jujuy puso en marcha el programa Promotores Comunitarios en los diferentes puntos del casco céntrico de la ciudad en el marco de tener un orden en la atención de diferentes comercios y entidades bancarias. En este sentido, Carina Picardo, Subdirectora de Estadística Municipal, destacó: “El inicio de la jornada [&#8230;]" />
		<meta property="og:url" content="http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/"/>
		<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2020/04/94386694_2539930149656523_6914912164197171200_o-300x199.jpg" />
		<!-- Fin compartir en FB -->

	<title>LANZARON PROGRAMA DE “PROMOTORES COMUNITARIOS” - Radio Satélite FM 90.7 MHz</title>

<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3");src:url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix") format("embedded-opentype"),url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3") format("woff"), url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3") format("truetype"),url("http://laradiodelaciudad.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LANZARON PROGRAMA DE “PROMOTORES COMUNITARIOS” - Radio Satélite FM 90.7 MHz" />
<meta property="og:description" content="La Municipalidad de San Pedro de Jujuy puso en marcha el programa Promotores Comunitarios en los diferentes puntos del casco céntrico de la ciudad en el marco de tener un orden en la atención de diferentes comercios y entidades bancarias. En este sentido, Carina Picardo, Subdirectora de Estadística Municipal, destacó: “El inicio de la jornada &hellip;" />
<meta property="og:url" content="http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/" />
<meta property="og:site_name" content="Radio Satélite FM 90.7 MHz" />
<meta property="article:publisher" content="https://www.facebook.com/laradiodelaciudad" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2020-04-27T11:54:40-03:00" />
<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2020/04/94386694_2539930149656523_6914912164197171200_o-300x199.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Municipalidad de San Pedro de Jujuy puso en marcha el programa Promotores Comunitarios en los diferentes puntos del casco céntrico de la ciudad en el marco de tener un orden en la atención de diferentes comercios y entidades bancarias. En este sentido, Carina Picardo, Subdirectora de Estadística Municipal, destacó: “El inicio de la jornada [&hellip;]" />
<meta name="twitter:title" content="LANZARON PROGRAMA DE “PROMOTORES COMUNITARIOS” - Radio Satélite FM 90.7 MHz" />
<meta name="twitter:site" content="@radio_satelite" />
<meta name="twitter:image" content="http://laradiodelaciudad.com/wp-content/uploads/2020/04/94386694_2539930149656523_6914912164197171200_o-300x199.jpg" />
<meta name="twitter:creator" content="@radio_satelite" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed" href="http://laradiodelaciudad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; RSS de los comentarios" href="http://laradiodelaciudad.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-149356111-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-149356111-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laradiodelaciudad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://laradiodelaciudad.com/wp-content/plugins/sc_audio_player/css/flashblock.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://laradiodelaciudad.com/wp-content/plugins/sc_audio_player/css/player.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://laradiodelaciudad.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-reaction-style-css'  href='http://laradiodelaciudad.com/wp-content/plugins/dw-reactions/assets/css/style.css?ver=120004042016' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://laradiodelaciudad.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-style-css'  href='http://laradiodelaciudad.com/wp-content/themes/apostrophe/style.css?ver=20140520' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://laradiodelaciudad.com/wp-content/themes/apostrophe/css/genericons.css?ver=20131222' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/sc_audio_player/js/soundmanager2-nodebug-jsmin.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/laradiodelaciudad.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/google-analytics-premium%20NULLED/assets/js/frontend.min.js?ver=7.3.1'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"http:\/\/laradiodelaciudad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/dw-reactions/assets/js/script.js?ver=120004042016'></script>
<link rel='https://api.w.org/' href='http://laradiodelaciudad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laradiodelaciudad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laradiodelaciudad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://laradiodelaciudad.com/?p=12773' />
<link rel="alternate" type="application/json+oembed" href="http://laradiodelaciudad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Flanzaron-programa-promotores-comunitarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laradiodelaciudad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Flanzaron-programa-promotores-comunitarios%2F&#038;format=xml" />
<style type="text/css" id="csseditorglobal">
.page-title, .entry-title {
    font-weight:bold;
  	color:#3A6A73;
}</style>

<link rel="stylesheet" href="http://laradiodelaciudad.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #afd6cb; }
</style>
<link rel="icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-60x60.png" sizes="32x32" />
<link rel="icon" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<meta name="msapplication-TileImage" content="http://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
	</head>

	<body class="single single-post postid-12773 single-format-standard custom-background">

		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="http://laradiodelaciudad.com" class="site-logo-link" rel="home"><img width="688" height="300" src="http://laradiodelaciudad.com/wp-content/uploads/2016/10/RADIO-SATELITE.png" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" /></a>
					<h1 class="site-title"><a href="http://laradiodelaciudad.com/" rel="home">Radio Satélite FM 90.7 MHz</a></h1>
					<h2 class="site-description">LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina</h2>
					<h3 align="right"><font size="2">
					miércoles, 29 de abril de 2020					</font>
					</h3>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menu</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://laradiodelaciudad.com">Inicio</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-266"><a href="http://laradiodelaciudad.com/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://laradiodelaciudad.com/category/locales/">Locales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://laradiodelaciudad.com/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://laradiodelaciudad.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="http://laradiodelaciudad.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://laradiodelaciudad.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://laradiodelaciudad.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://laradiodelaciudad.com/historia/">Historia</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://laradiodelaciudad.com/programacion/">Programación</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/anexo_afsca.pdf">Anexo AFSCA</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://laradiodelaciudad.com/libro-de-visitas/">Libro de Visitas</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="http://laradiodelaciudad.com/contacto/">Contacto</a></li>
</ul></div>
					<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="apostrophe-social"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a target="_blank" href="http://www.facebook.com/laradiodelaciudad"><span>Facebook</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" href="http://twitter.com/radio_satelite"><span>Twitter</span></a></li>
</ul></div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Bloque de Anuncios -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-3177928455744066"
					     data-ad-slot="7294079624"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-12773">

	<span class="entry-meta"><a class="entry-date published" href="http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/">27 abril, 2020</a><time class="updated" datetime="2020-04-27T11:54:40-03:00">27 abril, 2020</time><span class="byline vcard"><a class="url fn n" href="http://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></span></span>
	<span class="post-categories"><a href="http://laradiodelaciudad.com/category/locales/" rel="category tag">Locales</a></span>
		<h1 class="entry-title">
		
	LANZARON PROGRAMA DE “PROMOTORES COMUNITARIOS”</h1>

	<div class="entry-content">
		<p>La Municipalidad de San Pedro de Jujuy puso en marcha el programa Promotores Comunitarios en los diferentes puntos del casco céntrico de la ciudad en el marco de tener un orden en la atención de diferentes comercios y entidades bancarias.</p>
<p><a href="http://laradiodelaciudad.com/wp-content/uploads/2020/04/94386694_2539930149656523_6914912164197171200_o-300x199.jpg"><img class="alignnone size-full wp-image-12774" src="http://laradiodelaciudad.com/wp-content/uploads/2020/04/94386694_2539930149656523_6914912164197171200_o-300x199.jpg" alt="94386694_2539930149656523_6914912164197171200_o-300x199" width="300" height="199" /></a></p>
<p>En este sentido, Carina Picardo, Subdirectora de Estadística Municipal, destacó: “El inicio de la jornada y una actividad bastante interesante para San Pedro”.</p>
<p>“Vamos a tener primero en el casco céntrico de la ciudad los Promotores Comunitarios, es un proyecto que viene desde el Gobierno de la provincia, el Gobernador Morales dispuso que la gente trabaje para ayudar a las personas en el distanciamiento y el orden”, explicó Picardo.</p>
<p>Por ahora será en la zona del centro “esta semana vamos a hacer hincapié en que las personas aprendan a respetar el distanciamiento en los bancos, Rapipago, Pago Fácil, y a medida que se vayan habilitando los comercios también van a colaborar en los comercios”.</p>
<p>Por ahora “fue una prueba piloto, se espera que la gente ayude, colabore, la idea es que comencemos a aprender, porque después de esta pandemia, toda nuestra vida va a cambiar, desde el vamos llevamos un tapaboca y nariz, entonces toda nuestra vida se modificó, por eso pedimos que la comunidad ayuden a los promotores comunitarios a respetar, a cuidarnos entre todos que es la idea”, subrayó la Subdirectora de Estadística Municipal.</p>
<p>Por último anunció: “Hasta la semana próxima estaremos en el casco céntrico, en los bancos, cajeros y zonas aledañas, comercios habilitados, a medida que se vayan habilitando otros comercios nos vamos a ir expandiendo de 8 a 13 y de 15 a 19”, finalizó Carina Picardo.</p>
<div id="jqshqsaallahhyoutubePipVideoContainer" class="youtubePipVideoScaleup" style="z-index: 12; display: none;"><img id="youtubePipVideoIcon" src="data:image/png;base64,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" /></div>
<div></div>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Flanzaron-programa-promotores-comunitarios%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Flanzaron-programa-promotores-comunitarios%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=LANZARON+PROGRAMA+DE+%E2%80%9CPROMOTORES+COMUNITARIOS%E2%80%9D&url=http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/" data-link="https://twitter.com/share?original_referer=/&text=LANZARON+PROGRAMA+DE+%E2%80%9CPROMOTORES+COMUNITARIOS%E2%80%9D&url=http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="4" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="swp-content-locator"></div>		<div class="dw-reactions dw-reactions-post-12773" data-type="vote" data-nonce="a312ca412e" data-post="12773">
											<div class="dw-reactions-button">
					<span class="dw-reactions-main-button ">Me gusta</span>
					<div class="dw-reactions-box">
						<span class="dw-reaction dw-reaction-like"><strong>Me gusta</strong></span>
						<span class="dw-reaction dw-reaction-love"><strong>Me encanta</strong></span>
						<span class="dw-reaction dw-reaction-haha"><strong>Me divierte</strong></span>
						<span class="dw-reaction dw-reaction-wow"><strong>Me asombra</strong></span>
						<span class="dw-reaction dw-reaction-sad"><strong>Me entristece</strong></span>
						<span class="dw-reaction dw-reaction-angry"><strong>Me enfada</strong></span>
					</div>
				</div>
														<div class="dw-reactions-count">
									</div>
					</div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://laradiodelaciudad.com/locales/lanzaron-programa-promotores-comunitarios/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<div class="author vcard">
		<img alt='' src='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />			<h3><a class="url fn n" href="http://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></h3>
			<p class="author-bio">Editor de Radio Satélite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina.</p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="http://laradiodelaciudad.com/provinciales/45-jujenos-viajaron-junto-al-salteno-infectado/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">45 jujeños viajaron junto al salteño infectado</span></a>			</div>
			<div class="nav-next">
				<a href="http://laradiodelaciudad.com/locales/guardias-activas-evitar-desforestacion-fuego/" rel="next"><span class="meta-nav">Siguiente</span> <span class="apostrophe-post-title">GUARDIAS ACTIVAS PARA EVITAR DESFORESTACIÓN Y FUEGO</span></a>			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://laradiodelaciudad.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title">El tiempo en San Pedro de Jujuy</h2>			<div class="textwidget"><a href="http://www.accuweather.com/es/ar/san-pedro/4339/weather-forecast/4339" class="aw-widget-legal">
</a><div id="awcc1478229180742" class="aw-widget-current"  data-locationkey="4339" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1478229180742"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">¡Escuchanos online!</h2>			<div class="textwidget"><div align="center"><div class="sc_player_container1"><input type="button" id="btnplay_5ea9ea73b11e27.80894512" class="myButton_play" onClick="play_mp3('play','5ea9ea73b11e27.80894512','http://lrk428.ddns.net:8000/stream#.mp3','80','false');show_hide('play','5ea9ea73b11e27.80894512');" /><input type="button"  id="btnstop_5ea9ea73b11e27.80894512" style="display:none" class="myButton_stop" onClick="play_mp3('stop','5ea9ea73b11e27.80894512','','80','false');show_hide('stop','5ea9ea73b11e27.80894512');" /><div id="sm2-container"><!-- flash movie ends up here --></div></div><script type="text/javascript" charset="utf-8">
soundManager.setup({
	url: 'http://laradiodelaciudad.com/wp-content/plugins/sc_audio_player/swf/soundmanager2.swf',
	onready: function() {
		var mySound = soundManager.createSound({
		id: 'btnplay_5ea9ea73b11e27.80894512',
		volume: '80',
		url: 'http://lrk428.ddns.net:8000/stream#.mp3'
		});
		var auto_loop = 'false';
		mySound.play({
    		onfinish: function() {
				if(auto_loop == 'true'){
					loopSound('btnplay_5ea9ea73b11e27.80894512');
				}
				else{
					document.getElementById('btnplay_5ea9ea73b11e27.80894512').style.display = 'inline';
					document.getElementById('btnstop_5ea9ea73b11e27.80894512').style.display = 'none';
				}
    		}
		});
		document.getElementById('btnplay_5ea9ea73b11e27.80894512').style.display = 'none';
                document.getElementById('btnstop_5ea9ea73b11e27.80894512').style.display = 'inline';
	},
	ontimeout: function() {
		// SM2 could not start. Missing SWF? Flash blocked? Show an error.
		alert('Error! Audio player failed to load.');
	}
});
</script></div></div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">Aplicación móvil</h2>			<div class="textwidget"><a href="http://laradiodelaciudad.com/aplicacion-movil/"><img src="http://laradiodelaciudad.com/wp-content/uploads/2016/10/Android_Logo.png"></a></div>
		</aside><aside id="countperday_widget-2" class="widget widget_countperday_widget"><h2 class="widget-title">Contador de visitas</h2><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">195631</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">1</span>Visitantes conectados:</li></ul></aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Auspiciantes</h2>			<div class="textwidget"><center><img src="http://laradiodelaciudad.com/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png"></center></div>
		</aside><aside id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h2 class="widget-title">Encontranos en Facebook</h2><div class="cameronjonesweb_facebook_page_plugin" data-version="1.5.4" id="fab"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/laradiodelaciudad"  data-width="220" data-max-width="220" data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laradiodelaciudad"><a href="https://www.facebook.com/laradiodelaciudad">https://www.facebook.com/laradiodelaciudad</a></blockquote></div></div></div></aside><aside id="linkcat-7" class="widget widget_links"><h2 class="widget-title">Prensa de Jujuy</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ellibertario.com/" target="_blank">El Libertario</a></li>
<li><a href="http://www.pregon.com.ar/" target="_blank">El Pregón</a></li>
<li><a href="http://www.eltribuno.info/jujuy/" target="_blank">El Tribuno</a></li>
<li><a href="http://informadorregional.com.ar/" target="_blank">Informador Regional</a></li>
<li><a href="http://www.jujuyaldia.com.ar/" target="_blank">Jujuy al Día</a></li>
<li><a href="http://www.libertadorhoy.com.ar/" target="_blank">Libertador Hoy</a></li>
<li><a href="http://periconoticias.com.ar/" target="_blank">Perico Noticias</a></li>

	</ul>
</aside>
<aside id="linkcat-9" class="widget widget_links"><h2 class="widget-title">Sitios importantes</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adlandes.com.ar/" target="_blank">Agua de los Andes</a></li>
<li><a href="http://www.ejesa.com.ar/website/" target="_blank">EJESA</a></li>
<li><a href="http://www.jujuy.gov.ar/index2/gob4a/" target="_blank">Gobierno de Jujuy</a></li>
<li><a href="http://www.radiosdejujuy.com.ar/" target="_blank">Radios de Jujuy</a></li>
<li><a href="http://www.telecom.com.ar/" target="_blank">Telecom</a></li>

	</ul>
</aside>
<aside id="text-12" class="widget widget_text"><h2 class="widget-title">Radios Online</h2>			<div class="textwidget"><a href="http://www.radioarg.com" target="_blank"><img src="http://laradiodelaciudad.com/wp-content/uploads/2018/09/radioarg.png" alt="Radios Online Argentina" width="204" height="57"></a></div>
		</aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

			<!-- INICIO REDES SOCIALES -->
			<aside id="redes sociales">
			<h3 class="widget-title">Visitanos en nuestras redes sociales</h3>
			<a title="Ver perfil de Radio Satélite en Facebook" href="http://www.facebook.com/laradiodelaciudad" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Facebook</span></a> 
			&nbsp; &nbsp; &nbsp;
			<a title="Ver perfil de Radio Satélite en Twitter" href="http://twitter.com/radio_satelite" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Twitter</span>
			</a>
			</aside>
			<!-- FIN REDES SOCIALES -->

				<div class="widget-area">
			<div id="footer-sidebar">
				<aside id="text-5" class="widget widget_text">			
				<div class="textwidget"><font size="1"><a href="http://laradiodelaciudad.com">laradiodelaciudad.com</a>&nbsp;| Todos los Derechos Reservados&reg; | A&ntilde;o 2019</font></div>
				<br>
				<div class="imgwidget"><a href="https://guanacode.online/"><img src="https://guanacode.online/wp-content/uploads/2019/06/guanacode-logo.png" hre width=200/></a></div>
		</aside>			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://laradiodelaciudad.com/wp-content/plugins/sc_audio_player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/themes/apostrophe/js/skip-link-focus-fix.js?ver=20150605'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/themes/apostrophe/js/navigation.js?ver=20150318'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/themes/apostrophe/js/apostrophe.js?ver=20150226'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://laradiodelaciudad.com/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "cbe09d0737";</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<a href="#" style="display:scroll;position:fixed;bottom:5px;right:5px;" title="ir arriba"><img src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png" width="25" height="25"></a>

</body>
</html>
