<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="description" content="Sitio Oficial de Radio Satélite | Información de contacto, noticias, tiempo y programación.">
<meta name="keywords" content="radio satelite, 90.7, la radio de la ciudad, lrk 428, san pedro de jujuy, jujuy, argentina, noticias, fotos, videos">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laradiodelaciudad.com/xmlrpc.php">
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3177928455744066' async crossorigin="anonymous"></script>

<meta property="og:type" content="article" />
<meta property="og:title" content="AVANZA EL HORMIGONADO DE CALLE MARTÍN FIERRO" />
<meta property="og:description" content="TwittearCompartirCompartirPin0 Compartir La gestión municipal del Doctor Julio Bravo procedió al hormigonado de la última etapa de calle Martín Fierro. La próxima semana se procederá al recambio de las cañerías de la red de agua potable para culminar con los trabajos. En un recorrido de obra, el Jefe Comunal ponderó la importante labor que viene [&#8230;]" />
<meta property="og:url" content="https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/" />
<meta property="og:image" content="https://laradiodelaciudad.com/wp-content/uploads/2022/12/pavimento-1.jpg" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://laradiodelaciudad.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>


<title>AVANZA EL HORMIGONADO DE CALLE MARTÍN FIERRO - Radio Satélite FM 90.7 MHz</title><link rel="stylesheet" href="https://laradiodelaciudad.com/wp-content/cache/min/1/d8136bab4d8ca324d88e2777d90527ba.css" media="all" data-minify="1" />
<link rel="canonical" href="https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AVANZA EL HORMIGONADO DE CALLE MARTÍN FIERRO - Radio Satélite FM 90.7 MHz" />
<meta property="og:description" content="La gestión municipal del Doctor Julio Bravo procedió al hormigonado de la última etapa de calle Martín Fierro. La próxima semana se procederá al recambio de las cañerías de la red de agua potable para culminar con los trabajos. En un recorrido de obra, el Jefe Comunal ponderó la importante labor que viene desarrollando el [&hellip;]" />
<meta property="og:url" content="https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/" />
<meta property="og:site_name" content="Radio Satélite FM 90.7 MHz" />
<meta property="article:publisher" content="https://www.facebook.com/laradiodelaciudad" />
<meta property="article:published_time" content="2022-12-08T12:44:20+00:00" />
<meta property="og:image" content="http://laradiodelaciudad.com/wp-content/uploads/2022/12/pavimento-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1063" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Rubén Ortega" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radio_satelite" />
<meta name="twitter:site" content="@radio_satelite" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Rubén Ortega" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/","url":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/","name":"AVANZA EL HORMIGONADO DE CALLE MARTÍN FIERRO - Radio Satélite FM 90.7 MHz","isPartOf":{"@id":"https://laradiodelaciudad.com/#website"},"primaryImageOfPage":{"@id":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/#primaryimage"},"image":{"@id":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/#primaryimage"},"thumbnailUrl":"https://laradiodelaciudad.com/wp-content/uploads/2022/12/pavimento-1.jpg","datePublished":"2022-12-08T12:44:20+00:00","dateModified":"2022-12-08T12:44:20+00:00","author":{"@id":"https://laradiodelaciudad.com/#/schema/person/e9f998c42661ff68e296e728d6682307"},"breadcrumb":{"@id":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/#primaryimage","url":"https://laradiodelaciudad.com/wp-content/uploads/2022/12/pavimento-1.jpg","contentUrl":"https://laradiodelaciudad.com/wp-content/uploads/2022/12/pavimento-1.jpg","width":1600,"height":1063},{"@type":"BreadcrumbList","@id":"https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://laradiodelaciudad.com/"},{"@type":"ListItem","position":2,"name":"AVANZA EL HORMIGONADO DE CALLE MARTÍN FIERRO"}]},{"@type":"WebSite","@id":"https://laradiodelaciudad.com/#website","url":"https://laradiodelaciudad.com/","name":"Radio Satélite FM 90.7 MHz","description":"LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://laradiodelaciudad.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://laradiodelaciudad.com/#/schema/person/e9f998c42661ff68e296e728d6682307","name":"Rubén Ortega","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://laradiodelaciudad.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/99033e741756843babff3e653474584c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/99033e741756843babff3e653474584c?s=96&d=mm&r=g","caption":"Rubén Ortega"},"description":"Editor de Radio Satélite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina.","url":"https://laradiodelaciudad.com/author/rubenortega/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed" href="https://laradiodelaciudad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Satélite FM 90.7 MHz &raquo; Feed de los comentarios" href="https://laradiodelaciudad.com/comments/feed/" />

<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" data-cfasync="false"></script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='apostrophe-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic&#038;display=swap' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://laradiodelaciudad.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://laradiodelaciudad.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://laradiodelaciudad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://laradiodelaciudad.com/wp-json/wp/v2/posts/15354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laradiodelaciudad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laradiodelaciudad.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://laradiodelaciudad.com/?p=15354' />
<meta property="fb:app_id" content="1743916752442298" /> <style type="text/css" id="apostrophe-header-css">
				</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #afd6cb; }
</style>
<link rel="icon" href="https://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://laradiodelaciudad.com/wp-content/uploads/2016/10/satellite_icon-300x300.png" />
<style type="text/css" id="wp-custom-css">
			.page-title, .entry-title {
    font-weight:bold;
  	color:#3A6A73;
}

@media (min-width:600px){
		button, input[type="button"], input[type="reset"], input[type="submit"], .button-primary, .button, .button-secondary{
				display:none;
		}
}

/* Fix blog posts width */
@media (min-width: 768px) {
    .archive article, .blog article, .search article {
        width: 25%;
    }
}

/* Listen online button */
#listen-button {
	background-color: #3A6A73;
	color: #fff;
	padding: 15px;
	text-decoration: none;
	border-radius: 25px;
	font-weight: bold;
}
@media (max-width: 767px) {
	#listen-button {
		font-size: 15px;
	}	
}

/*
@media (max-width: 2000px){
	.main-navigation .menu-toggle {
		display: none;
	}
}
*/

/*
@media (min-width: 1px){
	.main-navigation ul{
		display: block !important;
	}
}
*/		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-15354 single-format-standard custom-background">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<a href="http://laradiodelaciudad.com" class="site-logo-link" rel="home"><img width="688" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20688%20300'%3E%3C/svg%3E" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/RADIO-SATELITE.png.webp" /><noscript><img width="688" height="300" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2016/10/RADIO-SATELITE.png.webp" class="site-logo attachment-apostrophe-logo" alt="radio-satelite" data-size="apostrophe-logo" /></noscript></a>
<h1 class="site-title"><a href="https://laradiodelaciudad.com/" rel="home">Radio Satélite FM 90.7 MHz</a></h1>
<h2 class="site-description">LRK 428 | &quot;La Radio de la Ciudad&quot; | San Pedro de Jujuy, Argentina</h2>

<a id="listen-button" href="http://lrk428.ddns.net:8000/stream#.mp3" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=200px,height=50px'); return false;">¡Escuchanos online presionando acá!</a>
<h3 align="right"><font size="2">
sábado, 10 de diciembre de 2022 </font>
</h3>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<a class="menu-toggle">Menu</a>
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="apostrophe-navigation"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://laradiodelaciudad.com">Inicio</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-266"><a href="https://laradiodelaciudad.com/noticias/">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://laradiodelaciudad.com/category/locales/">Locales</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://laradiodelaciudad.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://laradiodelaciudad.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://laradiodelaciudad.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://laradiodelaciudad.com/category/policiales/">Policiales</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="https://laradiodelaciudad.com/category/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://laradiodelaciudad.com/historia/">Historia</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="http://laradiodelaciudad.com/wp-content/uploads/2016/10/anexo_afsca.pdf">Anexo AFSCA</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://laradiodelaciudad.com/libro-de-visitas/">Libro de Visitas</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="https://laradiodelaciudad.com/contacto/">Contacto</a></li>
</ul></div>
<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="apostrophe-social"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a target="_blank" rel="noopener" href="http://www.facebook.com/laradiodelaciudad"><span>Facebook</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a target="_blank" rel="noopener" href="http://twitter.com/radio_satelite"><span>Twitter</span></a></li>
</ul></div>
</nav>
</header>
<div id="content" class="site-content">
<section id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-15354">
<span class="entry-meta"><a class="entry-date published" href="https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/">8 diciembre, 2022</a><time class="updated" datetime="2022-12-08T09:44:20-03:00">8 diciembre, 2022</time><span class="byline vcard"><a class="url fn n" href="https://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></span></span>
<span class="post-categories"><a href="https://laradiodelaciudad.com/category/locales/" rel="category tag">Locales</a></span>
<h1 class="entry-title">
AVANZA EL HORMIGONADO DE CALLE MARTÍN FIERRO</h1>
<div class="entry-content">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="15354"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=AVANZA+EL+HORMIGONADO+DE+CALLE+MART%C3%8DN+FIERRO&url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F" data-link="https://twitter.com/intent/tweet?text=AVANZA+EL+HORMIGONADO+DE+CALLE+MART%C3%8DN+FIERRO&url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');							e.setAttribute('type','text/javascript');							e.setAttribute('charset','UTF-8');							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);							document.body.appendChild(e);						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Compartir</span></span></div></div> <div class="dw-reactions dw-reactions-post-15354" data-type="vote" data-nonce="ad44b75df1" data-post="15354">
<div class="dw-reactions-count">
</div>
</div>
<p><a href="http://laradiodelaciudad.com/wp-content/uploads/2022/12/pavimento-1.jpg" data-slb-active="1" data-slb-asset="2090890562" data-slb-internal="0" data-slb-group="15354"><img class="alignnone size-large wp-image-15355" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20723%20480'%3E%3C/svg%3E" alt="" width="723" height="480" data-lazy-srcset="https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-1024x680.jpg.webp 1024w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-300x199.jpg.webp 300w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-768x510.jpg.webp 768w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-1536x1020.jpg.webp 1536w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-452x300.jpg.webp 452w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1.jpg.webp 1600w" data-lazy-sizes="(max-width: 723px) 100vw, 723px" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-1024x680.jpg.webp" /><noscript><img class="alignnone size-large wp-image-15355" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-1024x680.jpg.webp" alt="" width="723" height="480" srcset="https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-1024x680.jpg.webp 1024w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-300x199.jpg.webp 300w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-768x510.jpg.webp 768w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-1536x1020.jpg.webp 1536w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1-452x300.jpg.webp 452w,  https://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/12/pavimento-1.jpg.webp 1600w" sizes="(max-width: 723px) 100vw, 723px" /></noscript></a></p>
<p>La gestión municipal del Doctor Julio Bravo procedió al hormigonado de la última etapa de calle Martín Fierro. La próxima semana se procederá al recambio de las cañerías de la red de agua potable para culminar con los trabajos.</p>
<p>En un recorrido de obra, el Jefe Comunal ponderó la importante labor que viene desarrollando el personal de la Secretaría de Obras, Servicios Públicos y Medio Ambiente  “estamos hormigonando la etapa final del sector”, manifestó José González.</p>
<p>El Director de Pavimento dio detalles de la obra: “En la plazoleta sobre calle Martin fierro hasta la calle San Luis, por el guardaganado del lado del puente se termina de pavimentar, se decidió este sector porque como es de público conocimiento, en calle Algarrobo y Martin Fierro, la cañería de agua está muy superficial, por lo que la próxima semana comenzamos con el recambio de la misma sumada a la conexión domiciliaria”.</p>
<figure class="wp-block-gallery columns-2 is-cropped">
<ul class="blocks-gallery-grid">
<li class="blocks-gallery-item">
<figure><img class="wp-image-44914" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-1024x680.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-300x199.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-768x510.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-1536x1020.jpg 1536w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2.jpg 1600w" alt="" data-id="44914" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=44914" data-lazy-src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-1024x680.jpg" /><noscript><img class="wp-image-44914" src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-1024x680.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-1024x680.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-300x199.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-768x510.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2-1536x1020.jpg 1536w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2.jpg 1600w" alt="" data-id="44914" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-2.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=44914" /></noscript></figure>
</li>
<li class="blocks-gallery-item">
<figure><img class="wp-image-44915" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-1024x680.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-300x199.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-768x510.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-1536x1020.jpg 1536w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3.jpg 1600w" alt="" data-id="44915" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=44915" data-lazy-src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-1024x680.jpg" /><noscript><img class="wp-image-44915" src="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-1024x680.jpg" sizes="(max-width: 1024px) 100vw, 1024px" srcset="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-1024x680.jpg 1024w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-300x199.jpg 300w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-768x510.jpg 768w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3-1536x1020.jpg 1536w,   https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3.jpg 1600w" alt="" data-id="44915" data-full-url="https://sanpedrodejujuy.gob.ar/wp-content/uploads/2022/12/pavimento-3.jpg" data-link="https://sanpedrodejujuy.gob.ar/?attachment_id=44915" /></noscript></figure>
</li>
</ul>
</figure>
<p>Sucede que el personal de la comuna cuando comenzó con el movimiento de suelo “nos dimos con esta situación por lo que decidimos no seguir, se le pidió al vecino que colabore con la compra de los elementos para la conexión domiciliara, pero no recibimos respuestas positivas”, declaró González.</p>
<p>No obstante el que el Intendente Julio Bravo decidió afrontarlo con recursos de la municipalidad y así poder avanzar y ver hasta donde se llega con la pavimentación hasta fin de año.</p>
<p><strong>Mejor calidad de vida</strong></p>
<p>Con estos trabajos, desde la Municipalidad de San Pedro de Jujuy continúan mejorando la calidad de vida de los vecinos, en este caso del sector de la calle Martín Fierro.</p>
<p>Al pavimento de la mencionada zona, se le suma el recambio de la iluminación, ya que se procederá a poner luminaria led reemplazando así los tradicionales focos.</p>
<p>&nbsp;</p>
<div class="dw-reactions dw-reactions-post-15354" data-type="vote" data-nonce="ad44b75df1" data-post="15354">
<div class="dw-reactions-count">
</div>
</div>
<div class="fb-comments" data-href="https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="15354"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=AVANZA+EL+HORMIGONADO+DE+CALLE+MART%C3%8DN+FIERRO&url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F" data-link="https://twitter.com/intent/tweet?text=AVANZA+EL+HORMIGONADO+DE+CALLE+MART%C3%8DN+FIERRO&url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Flaradiodelaciudad.com%2Flocales%2Favanza-el-hormigonado-de-calle-martin-fierro%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');							e.setAttribute('type','text/javascript');							e.setAttribute('charset','UTF-8');							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);							document.body.appendChild(e);						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div> </div>
<footer class="entry-footer">
<div class="author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' data-lazy-src="https://secure.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/99033e741756843babff3e653474584c?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99033e741756843babff3e653474584c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></noscript> <h3><a class="url fn n" href="https://laradiodelaciudad.com/author/rubenortega/">Rubén Ortega</a></h3>
<p class="author-bio">Editor de Radio Satélite FM 90.7 MHz LRK 428. San Pedro de Jujuy, Argentina.</p>
</div>
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Navegador de artículos</h1>
<div class="nav-links">
<div class="nav-previous">
<a href="https://laradiodelaciudad.com/locales/se-saco-de-circulacion-a-personas-que-conducian-bajo-los-efectos-del-alcohol/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">SE SACÓ DE CIRCULACIÓN A PERSONAS QUE CONDUCÍAN BAJO LOS EFECTOS DEL ALCOHOL</span></a> </div>
<div class="nav-next">
</div>
</div>
</nav>
</footer>
</article>
</main>
</section>
<div id="secondary" class="widget-area" role="complementary">
<div class="sidebar-primary">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://laradiodelaciudad.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title">Auspiciantes</h2> <div class="textwidget"><center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/11/jaque-1182022.jpg.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/11/jaque-1182022.jpg.webp"></noscript></center>
<center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/uploads/2022/08/SANPEDRO30_22-08-2022-gif.gif"><noscript><img src="http://laradiodelaciudad.com/wp-content/uploads/2022/08/SANPEDRO30_22-08-2022-gif.gif"></noscript></center>
<center><img width="227" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20227%200'%3E%3C/svg%3E" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png.webp"><noscript><img width="227" src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2017/02/12373224_1527816300867918_344751500503944910_n-e1485956864160.png.webp"></noscript></center>
</div>
</aside> </div>
<div class="sidebar-secondary">
<aside id="text-6" class="widget widget_text"><h2 class="widget-title">Cotización del dólar</h2> <div class="textwidget"><div><iframe loading="lazy" style="width:100%;height:260px;border-radius:10px;box-shadow:2px 4px 4px rgb(0 0 0 / 25%);display:flex;justify-content:center;border:1px solid #bcbcbc" src="about:blank" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://dolarhoy.com/i/cotizaciones/dolar-blue"></iframe><noscript><iframe style="width:100%;height:260px;border-radius:10px;box-shadow:2px 4px 4px rgb(0 0 0 / 25%);display:flex;justify-content:center;border:1px solid #bcbcbc" src="https://dolarhoy.com/i/cotizaciones/dolar-blue" frameborder="0"></iframe></noscript></div></div>
</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">El tiempo en San Pedro de Jujuy</h2> <div class="textwidget"><div id="m-booked-vertical-one-prime-86672"> <div class="weather-customize weather-booked-vertical-one-prime" style="width:160px;"> <div class="booked-vertical-prime-in"> <div class="booked-vertical-prime"> <div class="bwop-city">San Pedro de Jujuy</div> <div class="bwop-icon wm03"></div> <div class="booked-bwop-today"> <div class="booked-bwop-today-temperature"> <div class="booked-wzs-bwop-val"> <div class="booked-bwop-number"><span class="plus">+</span>18</div> <div class="booked-bwop-dergee"> <div class="booked-wzs-bwop-dergee-val">&deg;</div> <div class="booked-wzs-bwop-dergee-name">C</div> </div> </div> </div> <div class="booked-bwop-today-extreme"> <div class="booked-bwop booked-pd-h"><span>Alta:</span><span class="plus">+</span>23</div> <div class="booked-bwop booked-pd-l"><span>Baja:</span><span class="plus">+</span>9</div> </div> </div> <div class="bwop-state"> Parcialmente soleado </div> </div> </div> </div> </div></div>
</aside><aside id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><h2 class="widget-title">Encontranos en Facebook</h2><div class="cameronjonesweb_facebook_page_plugin" data-version="1.8.3" data-implementation="widget" id="T7OKqdWu9SbWy0s" data-method="sdk"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v11.0"></script><div class="fb-page" data-href="https://facebook.com/laradiodelaciudad" data-width="220" data-max-width="220" data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laradiodelaciudad"><a href="https://www.facebook.com/laradiodelaciudad">https://www.facebook.com/laradiodelaciudad</a></blockquote></div></div></div></aside><aside id="linkcat-7" class="widget widget_links"><h2 class="widget-title">Prensa de Jujuy</h2>
<ul class='xoxo blogroll'>
<li><a href="http://www.ellibertario.com/" rel="noopener" target="_blank">El Libertario</a></li>
<li><a href="http://www.pregon.com.ar/" rel="noopener" target="_blank">El Pregón</a></li>
<li><a href="http://www.eltribuno.info/jujuy/" rel="noopener" target="_blank">El Tribuno</a></li>
<li><a href="http://informadorregional.com.ar/" rel="noopener" target="_blank">Informador Regional</a></li>
<li><a href="http://www.jujuyaldia.com.ar/" rel="noopener" target="_blank">Jujuy al Día</a></li>
<li><a href="http://www.libertadorhoy.com.ar/" rel="noopener" target="_blank">Libertador Hoy</a></li>
<li><a href="http://periconoticias.com.ar/" rel="noopener" target="_blank">Perico Noticias</a></li>
</ul>
</aside>
<aside id="linkcat-9" class="widget widget_links"><h2 class="widget-title">Sitios importantes</h2>
<ul class='xoxo blogroll'>
<li><a href="http://www.adlandes.com.ar/" rel="noopener" target="_blank">Agua de los Andes</a></li>
<li><a href="http://www.ejesa.com.ar/website/" rel="noopener" target="_blank">EJESA</a></li>
<li><a href="http://www.jujuy.gov.ar/index2/gob4a/" rel="noopener" target="_blank">Gobierno de Jujuy</a></li>
<li><a href="http://www.radiosdejujuy.com.ar/" rel="noopener" target="_blank">Radios de Jujuy</a></li>
<li><a href="http://www.telecom.com.ar/" rel="noopener" target="_blank">Telecom</a></li>
</ul>
</aside>
<aside id="text-12" class="widget widget_text"><h2 class="widget-title">Radios Online</h2> <div class="textwidget"><a href="http://www.radioarg.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20204%2057'%3E%3C/svg%3E" alt="Radios Online Argentina" width="204" height="57" data-lazy-src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/09/radioarg.png.webp"><noscript><img src="http://laradiodelaciudad.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/09/radioarg.png.webp" alt="Radios Online Argentina" width="204" height="57"></noscript></a></div>
</aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">

<aside id="redes sociales">
<h3 class="widget-title">Visitanos en nuestras redes sociales</h3>
<a title="Ver perfil de Radio Satélite en Facebook" href="http://www.facebook.com/laradiodelaciudad" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Facebook</span></a>
&nbsp; &nbsp; &nbsp;
<a title="Ver perfil de Radio Satélite en Twitter" href="http://twitter.com/radio_satelite" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de Radio Satélite en Twitter</span>
</a>
</aside>

<div class="widget-area">
<div id="footer-sidebar">
<aside id="text-5" class="widget widget_text">
<div class="textwidget"><font size="1"><a href="http://laradiodelaciudad.com">laradiodelaciudad.com</a>&nbsp;| Sitio web diseñado y desarrollado por <b>GuanaCode - Diseño Web</b> | Todos los Derechos Reservados&reg; | A&ntilde;o 2022</font></div>
</aside> </div>
</div>
</footer>
</div>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-dark-grayscale">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 0.49803921568627" />
<feFuncG type="table" tableValues="0 0.49803921568627" />
<feFuncB type="table" tableValues="0 0.49803921568627" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-grayscale">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 1" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0 1" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-purple-yellow">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-blue-red">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 1" />
<feFuncG type="table" tableValues="0 0.27843137254902" />
<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-midnight">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 0" />
<feFuncG type="table" tableValues="0 0.64705882352941" />
<feFuncB type="table" tableValues="0 1" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-magenta-yellow">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.78039215686275 1" />
<feFuncG type="table" tableValues="0 0.94901960784314" />
<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-purple-green">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0.44705882352941 0.4" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-blue-orange">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0						.299 .587 .114 0 0					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.098039215686275 1" />
<feFuncG type="table" tableValues="0 0.66274509803922" />
<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"15354","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
class RocketBrowserCompatibilityChecker {

	constructor( options ) {
		this.passiveSupported = false;

		this._checkPassiveOption( this );
		this.options = this.passiveSupported ? options : false;
	}

	/**
	 * Initializes browser check for addEventListener passive option.
	 *
	 * @link https://developer.mozilla.org/en-US/docs/Web/API/EventTarget/addEventListener#Safely_detecting_option_support
	 * @private
	 *
	 * @param self Instance of this object.
	 * @returns {boolean}
	 */
	_checkPassiveOption( self ) {
		try {
			const options = {
				// This function will be called when the browser attempts to access the passive property.
				get passive() {
					self.passiveSupported = true;
					return false;
				}
			};

			window.addEventListener( 'test', null, options );
			window.removeEventListener( 'test', null, options );
		} catch ( err ) {
			self.passiveSupported = false;
		}
	}

	/**
	 * Checks if the browser supports requestIdleCallback and cancelIdleCallback. If no, shims its behavior with a polyfills.
	 *
	 * @link @link https://developers.google.com/web/updates/2015/08/using-requestidlecallback
	 */
	initRequestIdleCallback() {
		if ( ! 'requestIdleCallback' in window ) {
			window.requestIdleCallback = ( cb ) => {
				const start = Date.now();
				return setTimeout( () => {
					cb( {
						didTimeout: false,
						timeRemaining: function timeRemaining() {
							return Math.max( 0, 50 - ( Date.now() - start ) );
						}
					} );
				}, 1 );
			};
		}

		if ( ! 'cancelIdleCallback' in window ) {
			window.cancelIdleCallback = ( id ) => clearTimeout( id );
		}
	}

	/**
	 * Detects if data saver mode is on.
	 *
	 * @link https://developers.google.com/web/fundamentals/performance/optimizing-content-efficiency/save-data/#detecting_the_save-data_setting
	 *
	 * @returns {boolean|boolean}
	 */
	isDataSaverModeOn() {
		return (
			'connection' in navigator
			&&
			true === navigator.connection.saveData
		);
	}

	/**
	 * Checks if the browser supports link prefetch.
	 *
	 * @returns {boolean|boolean}
	 */
	supportsLinkPrefetch() {
		const elem = document.createElement( 'link' );
		return (
			elem.relList
			&&
			elem.relList.supports
			&&
			elem.relList.supports( 'prefetch' )
			&&
			window.IntersectionObserver
			&&
			'isIntersecting' in IntersectionObserverEntry.prototype
		);
	}

	isSlowConnection() {
		return (
			'connection' in navigator
			&&
			'effectiveType' in navigator.connection
			&&
			(
				'2g' === navigator.connection.effectiveType
				||
				'slow-2g' === navigator.connection.effectiveType
			)
		)
	}
}
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
class RocketLazyLoadScripts {

	constructor( triggerEvents, browser ) {
		this.attrName = 'data-rocketlazyloadscript';
		this.browser = browser;
		this.options = this.browser.options;
		this.triggerEvents = triggerEvents;
		this.userEventListener = this.triggerListener.bind( this );
	}

	/**
	 * Initializes the LazyLoad Scripts handler.
	 */
	init() {
		this._addEventListener( this );
	}

	/**
	 * Resets the handler.
	 */
	reset() {
		this._removeEventListener( this );
	}

	/**
	 * Adds a listener for each of the configured user interactivity event type. When an even is triggered, it invokes
	 * the triggerListener() method.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_addEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.addEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Removes the listener for each of the configured user interactivity event type.
	 *
	 * @private
	 *
	 * @param self Instance of this object.
	 */
	_removeEventListener( self ) {
		this.triggerEvents.forEach(
			eventName => window.removeEventListener( eventName, self.userEventListener, self.options )
		);
	}

	/**
	 * Loads the script's src from the data attribute, which will then trigger the browser to request and
	 * load the script.
	 */
	_loadScriptSrc() {
		const scripts = document.querySelectorAll( `script[${ this.attrName }]` );

		if ( 0 === scripts.length ) {
			this.reset();
			return;
		}

		Array.prototype.slice.call( scripts ).forEach( elem => {
			const scriptSrc = elem.getAttribute( this.attrName );

			elem.setAttribute( 'src', scriptSrc );
			elem.removeAttribute( this.attrName );
		} );

		this.reset();
	}

	/**
	 * Window event listener - when triggered, invokes the load script src handler and then resets.
	 */
	triggerListener() {
		this._loadScriptSrc();
		this._removeEventListener( this );
	}

	/**
	 * Named static constructor to encapsulate how to create the object.
	 */
	static run() {
		// Bail out if the browser checker does not exist.
		if ( ! RocketBrowserCompatibilityChecker ) {
			return;
		}

		const options = {
			passive: true
		};
		const browser = new RocketBrowserCompatibilityChecker( options );
		const instance = new RocketLazyLoadScripts(
			[
				'keydown',
				'mouseover',
				'touchmove',
				'touchstart'
			],
			browser
		);
		instance.init();
	}
}

RocketLazyLoadScripts.run();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/laradiodelaciudad.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>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</script>
<script type="text/javascript"> var swp_nonce = "6df99f1445";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://laradiodelaciudad.com/wp-admin/admin-ajax.php"; var swp_post_id = "15354";var swpClickTracking = false; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://laradiodelaciudad.com/wp-admin/admin-ajax.php"; swp_post_id=15354; swp_post_url= "https://laradiodelaciudad.com/locales/avanza-el-hormigonado-de-calle-martin-fierro/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } }); </script>
<div id="fb-root"></div>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://laradiodelaciudad.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.js"></script>
<a href="#" style="display:scroll;position:fixed;bottom:5px;right:5px;" title="ir arriba"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" width="25" height="25" data-lazy-src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png"><noscript><img src="http://www.freeiconspng.com/uploads/up-arrow-png-8.png" width="25" height="25"></noscript></a>
<script src="https://laradiodelaciudad.com/wp-content/cache/min/1/a24bdb3bccbb1f7d617c4890b069ee7c.js" data-minify="1" defer></script><script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2090890562":{"id":15355,"type":"image","internal":true,"source":"http:\/\/laradiodelaciudad.com\/wp-content\/uploads\/2022\/12\/pavimento-1.jpg","title":"pavimento-1","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/laradiodelaciudad.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/laradiodelaciudad.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script></body>
</html>
